Search the Community

Showing results for tags 'Help Attack of the B-Team'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Mandatory Reading
    • Global Rules
  • General Technic
    • Cafe Lame
    • Platform Pagoda
    • Server Op Swap Shop
    • Bug Reports
    • Art Art Slap Slap
    • Modding Central
    • The Whale Box
  • Middle America Suburbia
    • Off Topic Discussion
    • The Arcade
  • Modpacks
    • Tekkit Legends Discussion
    • Blightfall Discussion
    • Tekkit Discussion
    • Hexxit Discussion
    • Attack of the B-Team
    • Test Discussion, Please Ignore!
    • Tekkit Lite Discussion
    • Tekkit Classic Discussion
    • Big Dig Discussion
    • Voltz Discussion
    • Hack/Mine Discussion
  • Servers
    • Tekkit Legends Servers
    • Tekkit Servers
    • Hexxit Servers
    • Attack of the B-Team Servers
    • Test Servers Please Ignore
    • Tekkit Classic Servers
    • Platform: A Custom Server Zone
    • Tekkit Lite Servers
    • Big Dig Servers
    • Hack Slash Servers
    • Voltz Servers

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Minecraft In-Game Name


Gtalk


Facebook


Twitter

Found 1 result

  1. Need some help on getting this to work again... Had a lag Spike while typing in the word "poppets" in the search bar. Well some odd reason I get a message that popped up in Game Chat. '-- !!! OneWayBlock facking set to Away !!! --' (in Yellow Letters) After seeing that I get another message Under it (in white letters) "InvTweaks: [ERROR] [11] Failed to open mappings file: Failed to open C:Users*ComputerNAME*AppDataRoaming.technicmodpacksattack-of-the-bteamconfigInvTweaks.cfg. Error message: A device attached to the system is not functioning. 2014/02/12 23:52:07 Was Wondering if there was any way of going into the Config Files and setting it back where i could use it again...? Some other things that might be related to this... [CHAT] -- !!! OneWayBlock facing set to Away !!! -- 2014/02/12 23:51:27 [iNFO] [ForgeModLoader] InvTweaks: net.minecraft.client.gui.GuiTextField 2014/02/12 23:51:41 [iNFO] [ForgeModLoader] InvTweaks: successfully transformed setFocused/func_73796_b 2014/02/12 23:51:52 [iNFO] [sTDERR] java.io.IOException: Failed to open C:UsersAgentWindexAppDataRoaming.technicmodpacksattack-of-the-bteamconfigInvTweaks.cfg. Error message: A device attached to the system is not functioning. 2014/02/12 23:52:07 Will I need to reset rules in a file??? or some other route need to be taken?