Search the Community

Showing results for tags 'shutting down internal server'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Mandatory Reading
    • Global Rules
  • General Technic
    • Cafe Lame
    • Platform Pagoda
    • Server Op Swap Shop
    • Bug Reports
    • Art Art Slap Slap
    • Modding Central
    • The Whale Box
  • Middle America Suburbia
    • Off Topic Discussion
    • The Arcade
  • Modpacks
    • Tekkit Legends Discussion
    • Blightfall Discussion
    • Tekkit Discussion
    • Hexxit Discussion
    • Attack of the B-Team
    • Test Discussion, Please Ignore!
    • Tekkit Lite Discussion
    • Tekkit Classic Discussion
    • Big Dig Discussion
    • Voltz Discussion
    • Hack/Mine Discussion
  • Servers
    • Tekkit Legends Servers
    • Tekkit Servers
    • Hexxit Servers
    • Attack of the B-Team Servers
    • Test Servers Please Ignore
    • Tekkit Classic Servers
    • Platform: A Custom Server Zone
    • Tekkit Lite Servers
    • Big Dig Servers
    • Hack Slash Servers
    • Voltz Servers

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Minecraft In-Game Name


Gtalk


Facebook


Twitter

Found 3 results

  1. I have been playing on a working singleplayer world (LAN server) for a few weeks, but recently it will not work. When I try to join the singleplayer world, it will start to load in. I might be able to see a few blocks around me, and I can hear sounds. But after a few seconds it freezes for a very short amount of time, says "Shutting down internal server", then crashes and brings me back to the launcher. I am playing on AOTBT 1.0.12c. Crash log: https://pastebin.com/bdB9CUJ7 Any help would be much appreciated
  2. Everything says it all here -> http://www.technicpack.net/modpack/zeldantiscraft.568391
  3. A moderator has told me this topic belongs here, Anyway's I just want to know the mods that are causing the problem and etc, Everything says it all here -> http://www.technicpack.net/modpack/zeldantiscraft.568391