maeries

Members
  • Content Count

    1
  • Joined

  • Last visited

  1. Hi there I'm playing attack of the b-team on ubuntu, but I'm not able to open the morph selector. I think it's because I have a German keyboard where the key to open the selector would be the ß-key (two left of the backspace), but minecraft does not recognize this key. Also in vanilla minecraft I'm not able to bind a function to this key, because it just says NONE when I press it. I also can not bind the selector to any other key. For example when I play aotb-t in windows and I go to options -> controls -> morph and set it to any other key, it still opens when I press "ß". Has someone an idea of how to fix this?